#5229·multipass

出现"无法启动 XXX: HTTP/2 错误: 连接错误: 连接正在被强制终止"消息

作者: Laefy创建于 2026年9月11日更新于 2026年9月16日
标签needs triagewindows

描述错误 在启动或重启虚拟机后,有时会出现此消息,尽管虚拟机能够正常启动。

内容来源: canonical/multipass