如何去掉默认上传字段
Author: zeroone2005Created Oct 20, 2019Updated May 5, 2022
上传的时候 如果去掉下面默认字段信息(js源码中的) // 配置默认的上传字段。 data = $.extend( data, { id: file.id, name: file.name, type: file.type, lastModifiedDate: file.lastModifiedDate, size: file.size }); 因为在华为云存储上传时候有这些信息会报错。除了不修改源码还有什么把办法
Source: fex-team/webuploader